





























































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Blog Post" />
  
    <meta name="oid" content="5102113" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=453e32bee62e52b2fcd1e1fa092f5573" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=453e32bee62e52b2fcd1e1fa092f5573" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=453e32bee62e52b2fcd1e1fa092f5573" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=453e32bee62e52b2fcd1e1fa092f5573" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Indy Week RSS: Whole Site" href="http://www.indyweek.com/indyweek/Rss.xml" />
    
    
    
      <link rel="alternate" type="application/rss+xml" title="Indy Week RSS: Arts" href="http://www.indyweek.com/indyweek/Rss.xml?oid=1279122" />
      
        <link rel="alternate" type="application/rss+xml" title="Indy Week RSS: Arts: " href="http://www.indyweek.com/indyweek/Rss.xml?category=1279122&amp;topic=oid%3A1273065" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Indy Week RSS: Comments on Arts" href="http://www.indyweek.com/indyweek/Rss.xml?id=comments&amp;oid=1279122" />
      
        <link rel="alternate" type="application/rss+xml" title="Indy Week RSS: Comments on Arts: " href="http://www.indyweek.com/indyweek/Rss.xml?category=1279122&amp;id=comments&amp;topic=oid%3A1273065" />
      
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=e36801c532"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.indyweek.com\/indyweek\/Profile", "http:\/\/posting.indyweek.com\/indyweek\/MyProfile");
  </script>
  
  
  
  
  
  

    
  

  
  <!-- GOOGLE AD header stuff -->

  <script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>


<meta name="google-site-verification" content="7i19e_v27Fr2NZfczT8Czrc14ocyOtvPX-A8_gILT7g" />

<!-- Google code to link our site to our Google + account -->
<link href="https://plus.google.com/{+PageId}" rel="publisher" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4015582-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--Visitors to indyweek.com Facebook Audience Pixel-->

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '637630273009158']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=637630273009158&amp;ev=PixelInitialized" /></noscript>


<!-- Facebook Conversion Code for Indyweek.com Key Page Views -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6021365473358', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6021365473358&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script src="http://jwpsrv.com/library/ntwXoruhEeSyCg4AfQhyIQ.js"></script>
<script>jwplayer.key="llkiAAGTbYF4x/M/DLMf+pmjKjfnk0i9VywIAALih7MqNOg/xoCiBA==";</script>


<!-- AdWerx Facebook Code for Remarketing Pixel -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '373090242872793']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=373090242872793&amp;ev=PixelInitialized" /></noscript>

<!-- AdWerx Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 929040912;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/929040912/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Chartbeat Publishing Code-->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<!-- Quantcast Tag, part 1 --> 
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();
</script>
<!-- End Quantcast Tag, part 1 -->
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
  <!--Chartbeat Publishing Code -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62058; //CHANGE THIS
    _sf_async_config.domain = 'http://www.indyweek.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
    _sf_async_config.authors = 'Arts Blogs'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son | Arts" />
  <meta name="description" content="We tried to review the Raleigh restaurant last weekend, but its chef/owner said he &ldquo;chose not to be reviewed.&rdquo;" />
  <meta name="keywords" content="Restaurant review, Scott Crawford, Crawford and Son, Standard Foods, food critics, Food, Reviews" />
  <title>Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son | Arts</title>

  
  
  
    <meta name="author" content="Emma Laperruque">
  

  
  
  <meta name="news_keywords" content="restaurant review, scott crawford, crawford and son, standard foods, food critics, food, reviews" />

  
  
    
  
  
    <link rel="image_src" href="https://media2.fdncms.com/indyweek/imager/u/slideshow/5102115/160122_ab_indy_standardfoods_review_0169.jpg" />
    <meta name="thumbnail" content="https://media2.fdncms.com/indyweek/imager/u/slideshow/5102115/160122_ab_indy_standardfoods_review_0169.jpg" />
  

  
    
      <link rel="canonical" href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son?media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" />
    
  

  
    <meta property="fb:app_id" content="253772867970679" />
  

  
  <meta property="og:site_name" content="Indy Week" />
  <meta property="og:title" content="Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son" />
 
  
    <meta property="og:image" content="https://media2.fdncms.com/indyweek/imager/u/slideshow/5102115/160122_ab_indy_standardfoods_review_0169.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="620" />
      <meta property="og:image:height" content="413" />
    
  

  
  
    <meta property="og:description" content="We tried to review the Raleigh restaurant last weekend, but its chef/owner said he &ldquo;chose not to be reviewed.&rdquo;" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">5102113</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20170127163732</Attribute>
        <Attribute name="creationdate">20170127141837</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20170127151800</Attribute>
            <Attribute name="releasedate">20170127</Attribute>
            <Attribute name="releaseepoch">1485548280</Attribute>
            <Attribute name="title">Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son</Attribute>
            <Attribute name="author">4259355</Attribute>
            <Attribute name="authorname">Emma Laperruque</Attribute>
            <Attribute name="authorsortname">Laperruque, Emma</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.indyweek.com\/arts\/archives\/2017\/01\/27\/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son"
          },
          "headline": "Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son",
          
            "description": "We tried to review the Raleigh restaurant last weekend, but its chef\/owner said he “chose not to be reviewed.”",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/indyweek\/imager\/u\/original\/5102115\/160122_ab_indy_standardfoods_review_0169.jpg",
              "width": 600,
              "height": 400,
              "@type": "ImageObject"
            },
          
          "datePublished": "2017-01-27T15:18:00",
          "dateModified": "2017-01-27T16:37:32",
          
            "author": {
              "name": "Emma Laperruque",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Indy Week",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.indyweek.com\/imager\/b\/google-amp-logo\/808579\/06e2\/indy-logo-sq-fb.png",
                "width": 320,
                "height": 320,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media2.fdncms.com/indyweek/imager/u/slideshow/5102115/160122_ab_indy_standardfoods_review_0169.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son">
    <meta name="twitter:description" content="We tried to review the Raleigh restaurant last weekend, but its chef/owner said he &ldquo;chose not to be reviewed.&rdquo;">
  
</head>





  <body id="Post" class="BlogPost Karnak6Zone">


<!--Chartbeat Publishing Code -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62058; //CHANGE THIS
    _sf_async_config.domain = 'http://www.indyweek.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader BlogPost " style="display:none">
        
        
          Switch to the <a href="http://m.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  

<div class="GlobalHeader BlogPost " id="HeaderLogo">

  
    <div id="logo"><a href="http://www.indyweek.com/">Indy Week</a></div>
  

  <div class="banner_ad">
    
      <!-- /1090388/IWLeaderboardROS -->
          <div id="div-gpt-ad-iwleaderboardros" style="" data-slot="/1090388/IWLeaderboardROS" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-iwleaderboardros');
                });
            </script>
          </div>
    
  </div><!-- bannerAd -->  

  <div class="clear"></div>

</div><!-- #HeaderLogo -->

<div id="SearchLogin" class="GlobalHeader BlogPost ">




  
  <form class="prepTextForm" id="searchbox_017793458706336421686:iqibqnnvfjy" action="http://www.indyweek.com/indyweek/Search">
      <input type="hidden" name="cx" value="017793458706336421686:iqibqnnvfjy" />
      <input type="hidden" name="cof" value="FORID:9" />
      <input type="text" class="text" name="q" size="25" />
      <input type="submit" class="submitBtn" name="sa" value="Search" />
  </form>




<ul data-view="loggedin" style="display:none">
  <li><strong data-label="username">Username</strong> | </li>
  <li><a href="http://posting.indyweek.com/indyweek/MyProfile">View Profile</a> | </li>
  <li><a href="http://posting.indyweek.com/indyweek/Profile/MySettings">Edit Profile</a> | </li>
  <li><a href="http://posting.indyweek.com/indyweek/Newsletter">Newsletter</a> | </li>
  <li><a href="http://www.indyweek.com/indyweek/Logout">Log Out</a></li>
</ul>

<ul data-view="loggedout" style="display:none">
  <li><a href="#LogIn">Log in</a> | </li>
  <li><a href="#CreateAccount">Create Account</a></li>
</ul>



  
      <div style="float:left;padding-left:10px;word-spacing:3px;">
    
    

    
      <a href="http://twitter.com/indyweek" title="Twitter" target="_blank"><img alt="Twitter" src="https://media2.fdncms.com/indyweek/imager/twitter/u/original/2719886/twitter-logo-24.png" /></a>
    

    
  
    

    
      <a href="http://www.facebook.com/IndependentWeekly" title="Facebook" target="_blank"><img alt="Facebook" src="https://media1.fdncms.com/indyweek/imager/facebook/u/original/2719884/facebook-logo-24.png" /></a>
    

    
  
    

    
      <a href="https://www.google.com/+IndyWeek" title="GooglePlus" target="_blank"><img alt="GooglePlus" src="https://media1.fdncms.com/indyweek/imager/googleplus/u/original/2933390/g_.png" /></a>
    

    
  
    

    
      <a href="http://www.vimeo.com/user2458256/videos" title="Vimeo" target="_blank"><img alt="Vimeo" src="https://media2.fdncms.com/indyweek/imager/vimeo/u/original/2719889/vimeo-logo-24.png" /></a>
    

    
  
    

    
      <a href="/indyweek/syndication" title="RSS" target="_blank"><img alt="RSS" src="https://media1.fdncms.com/indyweek/imager/rss/u/original/2719885/rss-logo-24.png" /></a>
    

    
  
      </div>
    

</div>

<script>
  new Foundation.LoginRequiredComponent("SearchLogin");
</script>




<div id="NavigationHorizontal" class="GlobalHeader BlogPost ">

  

    
    
        <ul id="mainNav">
      
      

      

      
      
      
      
      <li class="first" id="NavItem_home">
        <a href="http://www.indyweek.com/" target="_self" >Home</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="navCurrent" id="NavItem_blogs">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1273053" target="_self" class="subnav_link" id="SNAVL_blogs">Blogs</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_news">
        <a href="http://www.indyweek.com/indyweek/news/Section?oid=1179028" target="_self" class="subnav_link" id="SNAVL_news">News</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_music">
        <a href="http://www.indyweek.com/indyweek/music/Section?oid=1179032" target="_self" class="subnav_link" id="SNAVL_music">Music</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_film">
        <a href="http://www.indyweek.com/indyweek/film/Section?oid=1179033" target="_self" class="subnav_link" id="SNAVL_film">Film</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_food">
        <a href="http://www.indyweek.com/indyweek/food/Section?oid=1179030" target="_self" class="subnav_link" id="SNAVL_food">Food</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="navCurrent" id="NavItem_arts">
        <a href="http://www.indyweek.com/indyweek/arts/Section?oid=1179031" target="_self" class="subnav_link" id="SNAVL_arts">Arts</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_columns">
        <a href="http://www.indyweek.com/indyweek/columns/Section?oid=1179029" target="_self" class="subnav_link" id="SNAVL_columns">Columns</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_sports">
        <a href="http://www.indyweek.com/indyweek/sports/Section?oid=1179061" target="_self" class="subnav_link" id="SNAVL_sports">Sports</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_elections">
        <a href="http://www.indyweek.com/indyweek/elections/Section?oid=1179044" target="_self" class="subnav_link" id="SNAVL_elections">Elections</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_Glossies">
        <a href="http://www.indyweek.com/indyweek/GlossyPublications/Page" target="_self" class="subnav_link" id="SNAVL_Glossies">Glossies</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_freestuffpromos">
        <a href="http://www.indyweek.com/indyweek/tickets-and-promos/Section?oid=1179047" target="_self" class="subnav_link" id="SNAVL_freestuffpromos">INDY Extras</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="" id="NavItem_Calendar">
        <a href="http://www.indyweek.com/indyweek/EventSearch" target="_self" class="subnav_link" id="SNAVL_Calendar">Calendar</a>
      </li>
      
    
      

      

      
      
      
      
      <li class="last orange" id="NavItem_BestoftheTriangle">
        <a href="http://www.indyweek.com/indyweek/BestOf" target="_self" class="subnav_link" id="SNAVL_BestoftheTriangle">Best of the Triangle</a>
      </li>
      
    
        </ul>
      

    
    
      
        <div class="hidden">Browse News</div>
        <ul class="subnav_content" id="SNAV_news" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/EventSearch?eventSection=1221532" target="_self">Activism Calendar</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/citizen/" target="_self">CitiZen (Raleigh) blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/triangulator/" target="_self">News blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179028" target="_self">News Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Elections</div>
        <ul class="subnav_content" id="SNAV_elections" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/the-indys-voting-guide/Content?oid=5077244" target="_self">Take-Along Voting Guide 2016</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179044&keywords=&category=4273584&contentFeature=" target="_self">Candidate Questionnaires - Statewide</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=4273587" target="_self">Candidate Questionnaires - Federal</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=4273575" target="_self">Candidate Questionnaires - Wake County</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=4273580" target="_self">Candidate Questionnaires - Durham County</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=4273577" target="_self">Candidate Questionnaires - Orange County</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=4273582" target="_self">Candidate Questionnaires - Chatham County</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="https://register.rockthevote.com/registrants/new?partner=2773" target="_blank">Register to Vote</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179044" target="_self">Elections Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Columns</div>
        <ul class="subnav_content" id="SNAV_columns" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/peripheral-visions/Category?oid=1179122" target="_self">Peripheral Visions</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=1298593" target="_self">Citizen</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/front-porch/Category?oid=1179066" target="_self">Front Porch</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/letters-to-the-editor/Category?oid=1179068" target="_self">Letters to the Editor</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179029" target="_self">Columns Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Music</div>
        <ul class="subnav_content" id="SNAV_music" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/EventSearch?eventSection=1221535" target="_self">Calendar</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/LocationSearch?locationCategory=1218752" target="_self">Venues Guide</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/scan/" target="_self">Music blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/Events/AddEvent" target="_self">Submit A Music Event</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179032" target="_self">Music Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Arts</div>
        <ul class="subnav_content" id="SNAV_arts" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/EventSearch" target="_self">Calendar</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/artery/" target="_self">Arts blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/Events/AddEvent" target="_self">Submit An Arts Event</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179031" target="_self">Arts Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Film</div>
        <ul class="subnav_content" id="SNAV_film" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/artery/" target="_self">Arts blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/full-frame-documentary-film-festival/Category?oid=1179176" target="_self">Full Frame Documentary Film Festival</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179033" target="_self">Film Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Food</div>
        <ul class="subnav_content" id="SNAV_food" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/LocationSearch?locationSection=1218750" target="_self">Triangle Dining Guide</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/SubmitaDiningListing/Page" target="_self">Submit or update a dining listing</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.pageturnpro.com/Progress-Printing/67320-Indy-Beer-Guide-2015_2016/index.html#1" target="_self">Hops &amp; Crafts: The Indy&#39;s Beer Guide 2015</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/LocationSearch?locationCategory=1218762" target="_self">Farmers Markets</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/bigbite/" target="_self">Food blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/dish/Category?oid=4242477" target="_self">Dish special issue</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179030" target="_self">Food Archives</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.pageturnpro.com/Progress-Printing/58011-111650_CIP-Eats-Mag-Sp14/index.html#1" target="_self">Eats 2014-2015</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Sports</div>
        <ul class="subnav_content" id="SNAV_sports" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/triangleoffense/" target="_self">Sports blog</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=1179241" target="_self">College Basketball Preview</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/ArticleArchives?section=1179061" target="_self">Sports Archives</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse INDY Extras</div>
        <ul class="subnav_content" id="SNAV_freestuffpromos" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/Newsletter" target="_self">Newsletter sign-up</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/LocationSearch?guide=1406945&feature=Open%20for%20Business" target="_self">Open for Business</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/diversions/Section?oid=1179040" target="_self">Astrology, Cartoons, Puzzles</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://indyweek.photoshelter.com/" target="_blank">INDY Photo Reprints</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/GiveGuide2015information/Page" target="_self">Give!Guide</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Blogs</div>
        <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/triangulator/" target="_self">News</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/Reflex/" target="_self">Photos</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/scan/" target="_self">Music</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/triangleoffense/" target="_self">Sports</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/bigbite/" target="_self">Food</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/artery/" target="_self">Arts</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/citizen/" target="_self">Citizen</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/blogs/FWIW/" target="_self">Editor</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Best of the Triangle</div>
        <ul class="subnav_content" id="SNAV_BestoftheTriangle" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/BestOf" target="_self">Best of the Triangle 2016</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/BestoftheTriangle2016-PromoteYourBusiness/Page" target="_self">Best of 2016: Promote Your Business!</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/BestoftheTriangle2015/Page" target="_self">Best of 2015: Results</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/BestoftheTriange-YearAfterYear/Page" target="_self">Best of: Year After Year</a>
      </li>
      
        </ul>
      
    
      
        <div class="hidden">Browse Calendar</div>
        <ul class="subnav_content" id="SNAV_Calendar" style="display:none;">
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/EventSearch?narrowByDate=Today" target="_self">Events Today</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/EventSearch?narrowByDate=Tomorrow" target="_self">Events Tomorrow</a>
      </li>
      
    
      
      
      
      
      <li class="">
        <a href="http://www.indyweek.com/indyweek/Submit/Page" target="_self">Submit a calendar listing</a>
      </li>
      
        </ul>
      
    

    <script type="text/javascript"><!--
      Event.observe(document, "dom:loaded", function () {
        var panellinks = $$('.subnav_link');
        panellinks.each(function(fl) {
          var panel_id = 'SNAV_'+fl.id.split('_')[1];
          var link_w = fl.getWidth();
          new FloatingPanel(fl,panel_id,{
            rightOffset:'-' + (link_w + 0),
            topOffset:'29',
            effects: 'off',
            closeDelay:'0',
            allowDefault: true,
            beforeOpen: function() {
              fl.addClassName('hover');
              Element.up(fl).addClassName('hover');
            },
            beforeClose: function() {
              fl.removeClassName('hover');
              Element.up(fl).removeClassName('hover');
            }
          });
        });
      });
    // --></script>
  

</div><!-- end navigation -->

<div class="GlobalHeader BlogPost PencilLine " id="PencilLineDefault"> 
  
    <!-- /1090388/IWPencilLineROS -->
          <div id="div-gpt-ad-iwpencillineros" style="" data-slot="/1090388/IWPencilLineROS" data-output="asynchronous" data-width="964" data-height="40">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-iwpencillineros');
                });
            </script>
          </div>
  
</div>
    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      






  
  

  

  

  <div id="BlogHeader" class="MainColumn BlogPost  topic_food arts">
    <a href="http://www.indyweek.com/blogs/arts/">
    <div class="arts">
      
        Arts
      
    </div>
    </a>

    
      <div class="blogDescription">INDY Week's arts blog</div>
    

    <p>
      
        <a href="http://www.indyweek.com/indyweek/arts/blogs/Archives">Archives</a> |
        <a href="/indyweek/Rss.xml?category=1279122">RSS</a>
      
      | <a href="http://twitter.com/indyweekarts" target="_blank">Follow on <img src="/images/icon_twitter.gif" border="0"></a>
    </p>
  </div>










  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  

  <div id="BlogsBlogPost" class="MainColumn BlogPost  topicView topic_food">
    
    
    
    
    
    
      
      
        <h2 class="blogDate">Friday, January 27, 2017</h2>
      
    
      
      <div class="blogPost arts topic-food topic-reviews">
    
    
    <h1 class="postTitle" id="a5102113">
      
        <span class="postCategory Categoryarts">
          <a href="http://www.indyweek.com/arts/archives/food/" class="topic-food">Food</a> / <a href="http://www.indyweek.com/arts/archives/reviews/" class="topic-reviews">Reviews</a>
        </span>
      

      
        Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son
      

      
    </h1>

    

    
      <h4 class="postedBy">
        
        Posted
        
          
          by <a href="http://www.indyweek.com/indyweek/ArticleArchives?author=4259355" rel="author">Emma Laperruque</a>
        
        
          
            on <span class="postTime">Fri, Jan 27, 2017</span> at <span class="postTime"> 3:18 PM</span>
          
        
      </h4>
    

    
    

    

    
    

    <div class="postBody">
      
          
      
      
      
       
      
      

      
        
        <div class="contentImageCenter" style="overflow:hidden;">                                        <img src="https://media2.fdncms.com/indyweek/imager/u/blog/5102115/160122_ab_indy_standardfoods_review_0169.jpg?cb=1485553052" width="600" height="400" alt="Scott Crawford photographs The Standard Burger at Standard Foods for an INDY photo shoot in January, 2016. - FILE PHOTO BY ALEX BOERNER" />                                                                                                           <ul style="width:600px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              file photo by Alex Boerner                                          </li>                                                                                                                            <li class="imageCaption">                      Scott Crawford photographs The Standard Burger at Standard Foods for an INDY photo shoot in January, 2016.                    </li>                                                                                                </ul>                                                       </div>I expected to spend hours at <a href="http://www.crawfordandsonrestaurant.com/" target="_blank">Crawford and Son</a>, the new restaurant from four-time James Beard semifinalist Scott Crawford, to review it for the <i>INDY</i>. Instead, I was there for barely twenty minutes before being told to leave.<br>
 <br>
 We were late for our reservation, made under my partner’s name. As he greeted the host, she stared at me, abruptly excused herself, and brought back a man who, well, stared at me. She then showed us to our table—a four-top, far from the other diners, close to the door. I counted the empty two-tops as one server, then another asked for our drinks. Eventually, we ordered the malted wheat rolls. <br>
 <br>
 “Absolutely!” our server said. “You look so familiar. Do you work at Scratch?” I do, in the kitchen, where customers rarely see me. “Yes,” I replied. <br>
 <br>
 The rolls never arrived—but a moment later, Crawford did. Though we had never met, he uttered my name as he approached the table—“Emma”—and suddenly, it all made sense. They had planned this. “We are choosing not to be reviewed,” he said. And he wanted the table back “for someone coming in here to enjoy the food.” “OK,” I said, and he headed back to the kitchen. My partner and I headed for the door. The host, who, moments before, couldn’t stop staring at me, now couldn’t look me in the eye. <br>
 <br>
 If you’re wondering what I ever did to Crawford? I am, too. But I have a guess: I did my job. I wrote about him. First, in my original Standard Foods review, when he was the chef (<a href="/indyweek/scott-crawfords-very-hip-new-and-local-standard-foods-is-greatat-least-when-it-meets-its-own-standards/Content?oid=4986924" target="_blank">great concept, sometimes great food</a>), and again in my re-review, after he left to open Crawford and Son (<a href="/indyweek/can-the-reopened-standard-foods-thrive-without-its-star-chef/Content?oid=5098856&amp;utm_content=bufferb11e6&amp;utm_medium=social&amp;utm_source=plus.google.com&amp;utm_campaign=buffer" target="_blank">same concept, even better food</a>).<br>
 <br>
 Restaurant critics, by custom, dine anonymously to simulate any other customer’s experience. This is, of course, to the reader’s—not the restaurant’s—advantage. In larger cities, kitchens keep critics’ photos on the wall, while critics elaborately disguise themselves, like <i>The New York Times</i>’ Ruth Reichl, who was infamous for her wigs. If anonymity is compromised, there are two possible outcomes. The restaurant takes advantage and shows the critic what they want the world to see. <br>
<br>
Or, this. Which leaves me with no review and lots of questions: <br>
 <br>
 To what extent should the media, as <a href="https://www.nytimes.com/2017/01/26/business/media/stephen-bannon-trump-news-media.html" target="_blank">Stephen Bannon puts it, “keep its mouth shut”?</a> And who does that serve? Who benefits from training your staff to “catch” a critic, to refuse her service, to throw her out? Is this good business? Or hospitality? <br>
 <br>
 If journalists pay for their restaurant experience, just like everyone else, where does an owner draw the line? Are diners forbidden from sharing feedback on Facebook and Twitter and Yelp? Are the ones who write something critical added to the blacklist, too? <br>
 <br>
 Did my opinions about Standard Foods warrant this? Is doing my job a liability in doing my job? Or does writing candidly as a young woman come at its own cost?    <br>
 <br>
 You tell me.<br>
 <br>
 As I continue as <i>INDY</i>’s restaurant critic, I’m excited to taste all our community has to offer. My editors and I work very hard to publish an informed, insightful, and fair perspective to help our hungry readers decide how to spend their money. We never take this role lightly, and we don’t hold grudges or grind axes. <br>
<br>
While I am disappointed that I didn’t have the opportunity to dine at Crawford and Son, I look forward to the next restaurant. If you work there and spot me? Touché. Whether you show me your best meal or the door is up to you. But I hope you know: I’m rooting for you.<br>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    
      
    

    

    
      
      <p class="tags">
        Tags: <a href="http://www.indyweek.com/indyweek/ArticleArchives?tag=Restaurant%20review" rel="tag">Restaurant review</a>, <a href="http://www.indyweek.com/indyweek/ArticleArchives?tag=Scott%20Crawford" rel="tag">Scott Crawford</a>, <a href="http://www.indyweek.com/indyweek/ArticleArchives?tag=Crawford%20and%20Son" rel="tag">Crawford and Son</a>, <a href="http://www.indyweek.com/indyweek/ArticleArchives?tag=Standard%20Foods" rel="tag">Standard Foods</a>, <a href="http://www.indyweek.com/indyweek/ArticleArchives?tag=food%20critics" rel="tag">food critics</a>, <a href="http://www.indyweek.com/indyweek/ArticleArchives?contentFeature=3440620" rel="tag">Image</a>
      </p>
    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>











  
  















  
  
  

  
  
  

  
  
  <!-- 
    xxx
    admin: 808579
    serverURl: http://www.indyweek.com
    var.publicDesktopServer = http://www.indyweek.com
    var.shareUrl = http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son
    s/http\:\/\/www\.indyweek\.com/http\:\/\/www\.indyweek\.com/
    var.shareUrl = http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son
  -->




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn BlogPost ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:16%; height: 20px; float:left;">
        <div style="overflow:hidden;"><fb:like href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" send="true" width="275" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div></div> <div class="l0" style="width:16%; height: 20px; float:left;"><a href="http://twitter.com/share?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&text=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" class="twitter-share-button" data-count="horizontal">Tweet</a>
<script>
  dnLoadScript("http://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style="width:16%; height: 20px; float:left;"><script>
  dnLoadScript("https://apis.google.com/js/plusone.js", true);
</script>
<g:plusone href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" size="medium" count="true"></g:plusone></div> <div class="l0" style="width:16%; height: 20px; float:left;">


  

  

  

  <a href="http://pinterest.com/pin/create/button/?description=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son&amp;media=https%3A%2F%2Fmedia2.fdncms.com%2Findyweek%2Fimager%2Fu%2Fslideshow%2F5102115%2F160122_ab_indy_standardfoods_review_0169.jpg&amp;url=http%3A%2F%2Fwww.indyweek.com%2Farts%2Farchives%2F2017%2F01%2F27%2Fscott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" class="pin-it-button" count-layout="horizontal">Pin It</a>
  <script>
  Foundation.documentReady.then(function () {
    new Foundation.Script("http://assets.pinterest.com/js/pinit.js", true);
  })
  </script>

</div> <div class="l0" style="width:16%; height: 20px; float:left;">

<a class="emailAction" title="Email" href="http://posting.indyweek.com/indyweek/Tools/EmailFriend?oid=5102113" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0 last" style="width:16%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="http://www.addthis.com/bookmark.php?v=300&pubid=sharper@indyweek.com" addthis:url="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" addthis:title="Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son" addthis:description="We tried to review the Raleigh restaurant last weekend, but its chef/owner said he “chose not to be reviewed.”" class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("http://s7.addthis.com/js/300/addthis_widget.js#pubid=sharper@indyweek.com", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  





  
  
















    
  <div id="ArticleToolsHorizontal" class="MainColumn BlogPost ">
    <div id="ArticleToolsHorizontalTools" class="horizontalTools">
      <ul>
        <li class="l0">
          

<a class="emailAction" title="Email" href="http://posting.indyweek.com/indyweek/Tools/EmailFriend?oid=5102113" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 340, 550, 400, 10); return false">Email</a>

</li> <li class="l0">

<a class="printAction" title="Print" href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son?mode=print" rel="nofollow" target="_blank">Print</a>
</li> <li class="l0">


  <a class="toggleActivator shareAction" href="javascript://ShowSharePanel">Share</a>
  <div class="togglePanel" style="display:none">
    <ul>
      <li class="l1">
        <a href="http://twitter.com/share?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;text=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/c052/twitter-16x16.gif" width="16" height="16" alt="" /></a>
<a href="http://twitter.com/share?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;text=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Twitter</a></li> <li class="l1"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/cb09/FaceBook_16x16.png" width="16" height="16" alt="" /></a>
    <a href="http://www.facebook.com/sharer.php?u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Facebook</a></li> <li class="l1"><a href="http://del.icio.us/post?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/f29b/delicious_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://del.icio.us/post?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">del.icio.us</a></li> <li class="l1"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/4905/icon_googlebookmarks.png" width="16" height="16" alt="" /></a>
<a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Google Bookmarks</a></li> <li class="l1"><a href="http://reddit.com/submit?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/e4eb/Reddit_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://reddit.com/submit?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Reddit</a></li> <li class="l1"><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/6cde/icon_yahoo_myweb.png" width="18" height="18" alt="" /></a>
<a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Yahoo! MyWeb</a></li> <li class="l1"><a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/85f3/icon_myspace.png" width="16" height="16" alt="" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;t=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">MySpace</a></li> <li class="l1"><a href="http://technorati.com/faves?add=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" target="_blank" class="toolIconLink"><img src="/binary/5dd2/icon_technorati.png" width="16" height="15" alt="" /></a>
<a href="http://technorati.com/faves?add=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son" target="_blank" class="toolTextLink">Technorati</a></li> <li class="l1"><a href="http://digg.com/submit?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/23d3/Digg_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://digg.com/submit?url=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;title=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Digg</a></li> <li class="l1"><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;e=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolIconLink"><img src="/binary/eb67/Newsvine_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A//www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son&amp;e=Scott%20Crawford%20Refused%20to%20Sell%20Us%20a%20Plate%20of%20Food%20at%20Crawford%20and%20Son" target="_blank" class="toolTextLink">Newsvine</a>
      </li>
    </ul>
  </div>
</li> <li class="l0">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="http://posting.indyweek.com/indyweek/Profile/MyFavorites?add=5102113">
    Add to favorites
  </a>
  <div class="togglePanel" data-toolsoid="5102113" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</li> <li class="l0">

<a class="toggleActivator saveAction listAction requiresLogin" href="javascript://CreateList">Add to Custom List</a>
<div class="togglePanel" data-toolsoid="5102113" data-toolsajaxmacro="generateList" style="display:none">
  <div class="loading">Loading&hellip;</div>
  <div class="ajaxUpdater" style="display:none"></div>
</div>

        </li>
      </ul>
    </div>
  </div>
  
  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




















  





  
  

  <div id="BlogsPreviousNext" class="MainColumn BlogPost ">
    <div class="prevNext">
      <a href="http://www.indyweek.com/arts/archives/2017/01/27/movie-review-a-dogs-purpose-rolls-over-and-plays-dead-under-its-own-heart-tugging-weight" class="prev" rel="prev">&laquo;&nbsp;Movie Review: A Dog's Purpose Rolls&hellip;</a>
    </div>
  </div>











  

  

  
  

  

  









    
    
    
    















  

  

  
    <div id="MorebythisAuthorHorizontalWrapper" class="MainColumn BlogPost Wrapper">

    
      
      
          <div id="MorebythisAuthorHorizontal" class="MainColumn BlogPost ">
            <h3><span class="headingText">More by Emma Laperruque</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    
      <a href="http://www.indyweek.com/indyweek/dietings-a-drag-treat-yourself-to-some-of-our-favorite-bite-size-sweets-at-local-spots/Content?oid=5101442">
        <img src="https://media2.fdncms.com/indyweek/imager/u/teaserrow/5101440/20170123_bm_indy_lucettegracemacaroon_002.jpg" alt="Dieting&#39;s a Drag. Treat Yourself to Some of Our Favorite Bite-Size Sweets at Local Spots." />
      </a>
    
    <h4 class="headline">
      <a href="http://www.indyweek.com/indyweek/dietings-a-drag-treat-yourself-to-some-of-our-favorite-bite-size-sweets-at-local-spots/Content?oid=5101442">Dieting's a Drag. Treat Yourself to Some of Our Favorite Bite-Size Sweets at Local Spots.</a>
    </h4>
    <div class="date">Jan 25, 2017</div>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    
      <a href="http://www.indyweek.com/indyweek/can-the-reopened-standard-foods-thrive-without-its-star-chef/Content?oid=5098856">
        <img src="https://media1.fdncms.com/indyweek/imager/u/teaserrow/5098961/20170105_bm_indy_standardfoods_007.jpg" alt="Can the Reopened Standard Foods Thrive Without Its Star Chef?" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.indyweek.com/indyweek/can-the-reopened-standard-foods-thrive-without-its-star-chef/Content?oid=5098856">Can the Reopened Standard Foods Thrive Without Its Star Chef?</a>
    </h4>
    <div class="date">Jan 11, 2017</div>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    
      <a href="http://www.indyweek.com/indyweek/before-thanksgiving-three-cocktails-for-your-holiday-drinking-games/Content?oid=5090954">
        <img src="https://media2.fdncms.com/indyweek/imager/u/teaserrow/5090937/161114_ab_holidaydrinks_0014.jpg" alt="Before Thanksgiving: Three Cocktails for Your Holiday Drinking Games" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.indyweek.com/indyweek/before-thanksgiving-three-cocktails-for-your-holiday-drinking-games/Content?oid=5090954">Before Thanksgiving: Three Cocktails for Your Holiday Drinking Games</a>
    </h4>
    <div class="date">Nov 23, 2016</div>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="http://www.indyweek.com/indyweek/ArticleArchives?author=4259355" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  









  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="MainColumn BlogPost CommentsComponent clearfix ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
            <form action="/gyrobase/blogs/Post" method="get" class="fr ar" id="sort" onSubmit="return false;">
              <div class="sortSpinner" style="display:none;">&nbsp;</div>
              <label for="sort">Sort</label>
              <select name="sort" id="sortSelect">
                <option value="asc" >Oldest to Newest</option>
                <option value="desc" selected="selected">Newest to Oldest</option>
                
                <option value="liked" >Most Liked</option>
              </select>
            </form>
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments (<span id="comments_total" class="commentsTotalUpdate">7</span>)
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">7</span></strong>
              of <span class="commentsTotalUpdate">7</span>
            </p>
            <p class="jump">
              
                <a href="#BlogCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="5102113" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/indyweek/Rss.xml?id=comments&amp;oid=5102113" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">7</span></strong> of <span class="commentsTotalUpdate">7</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="5102113" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            <p>
    <i>INDY Week</i> publishes all kinds of comments, but we don't publish everything.
  </p>

  <ul>
    <li>Comments that are not contributing to the conversation will be removed.</li>
    <li>Comments that include ad hominem attacks will also be removed.</li>
    <li>Please do not copy and paste the full text of a press release.</li>
  </ul>
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  

<div id="PostCommentBottomText" class="MainColumn BlogPost ">
                  <b>Permitted HTML:</b>
                  <ul>
                    <li>To create paragraphs in your comment, type &lt;p&gt; at the start of a paragraph and &lt;/p&gt; at the end of each paragraph.</li>
                    <li>To create bold text, type &lt;b&gt;<b>bolded text</b>&lt;/b&gt; (please note the closing tag, &lt;/b&gt;).</li>

                    <li>To create italicized text, type &lt;i&gt;<i>italicized text</i>&lt;/i&gt; (please note the closing tag, &lt;/i&gt;).</li>
                    <li>Proper web addresses will <b>automatically become links</b>.</li>
                  </ul>
</div>
      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        <div class="MainSidebar BlogPost MediumRectangle" id="BoxTopDefault"> 
  
    <!-- /1090388/IWBoxTopROS -->
          <div id="div-gpt-ad-iwboxtopros" style="" data-slot="/1090388/IWBoxTopROS" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-iwboxtopros');
                });
            </script>
          </div>
  
</div>







  
  
      <div id="LatestInCategory" class="MainSidebar BlogPost ">
        <h3 class="latestarts"><span class="headingText">Latest in Arts</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.indyweek.com/arts/archives/2017/01/27/movie-review-a-dogs-purpose-rolls-over-and-plays-dead-under-its-own-heart-tugging-weight"><img src="https://media2.fdncms.com/indyweek/imager/u/bigsquare/5102111/a_dogs_purpose_courtesy_universal_pictures.jpg" alt="Movie Review: &lt;i&gt;A Dog&#39;s Purpose&lt;/i&gt; Rolls Over and Plays Dead Under Its Own Heart-Tugging Weight" title="Movie Review: &lt;i&gt;A Dog&#39;s Purpose&lt;/i&gt; Rolls Over and Plays Dead Under Its Own Heart-Tugging Weight" class="contentListingImg" width="100" height="100" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.indyweek.com/arts/archives/2017/01/27/movie-review-a-dogs-purpose-rolls-over-and-plays-dead-under-its-own-heart-tugging-weight">Movie Review: <i>A Dog's Purpose</i> Rolls Over and Plays Dead Under Its Own Heart-Tugging Weight</a>
    </h4>
    
      <h5 class="subhead">
        This dog is really something. He saves at least four lives in wildly heroic circumstances. It's unbelievable! No, really—it's unbelievable.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Glenn McDonald</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 27, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.indyweek.com/arts/archives/2017/01/25/unc-chapel-hills-ackland-art-museum-receives-a-major-trove-of-dutch-and-flemish-art"><img src="https://media1.fdncms.com/indyweek/imager/u/bigsquare/5101625/rembrandt_canal_and_boats.jpg" alt="UNC-Chapel Hill&#39;s Ackland Art Museum Receives a Major Trove of Dutch and Flemish Art" title="UNC-Chapel Hill&#39;s Ackland Art Museum Receives a Major Trove of Dutch and Flemish Art" class="contentListingImg" width="100" height="100" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.indyweek.com/arts/archives/2017/01/25/unc-chapel-hills-ackland-art-museum-receives-a-major-trove-of-dutch-and-flemish-art">UNC-Chapel Hill's Ackland Art Museum Receives a Major Trove of Dutch and Flemish Art</a>
    </h4>
    
      <h5 class="subhead">
        The Peck Collection of drawings donated to the Ackland includes seven by Rembrandt.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by David Klein</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 25, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.indyweek.com/arts/archives/2017/01/20/movie-review-how-m-night-shyamalan-got-his-groove-back-in-split"><img src="https://media1.fdncms.com/indyweek/imager/u/bigsquare/5100746/split_courtesy_universal_pictures.jpg" alt="Movie Review: How M. Night Shyamalan Got His Groove Back in &lt;i&gt;Split&lt;/i&gt;" title="Movie Review: How M. Night Shyamalan Got His Groove Back in &lt;i&gt;Split&lt;/i&gt;" class="contentListingImg" width="100" height="100" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.indyweek.com/arts/archives/2017/01/20/movie-review-how-m-night-shyamalan-got-his-groove-back-in-split">Movie Review: How M. Night Shyamalan Got His Groove Back in <i>Split</i></a>
    </h4>
    
      <h5 class="subhead">
        After a string of flops from Shyamalan, this thriller has a killer twist, but the even bigger surprise is that it's good.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Neil Morris</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 20, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.indyweek.com/indyweek/ArticleArchives?category=1279122" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



 
  <div class="fb-page" data-href="https://www.facebook.com/IndependentWeekly" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/IndependentWeekly"><a href="https://www.facebook.com/IndependentWeekly">Indy Week</a></blockquote></div></div><br /><br />
 



 

   <div ID="twittertweetsearch" class="MainSidebar BlogPost ">
    <h3>Twitter Activity</h3>
    <a class="twitter-timeline" href="https://twitter.com/IndyweekArts" data-widget-id="347741217162940416" data-chrome="nofooter noborders" width="310" height="350">Tweets by @IndyweekArts</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>

        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        <div class="MainSidebar BlogPost SkyscraperAd" id="SkyscraperRunofSite"> 
  
    <!-- /1090388/IWWideSkyROS -->
          <div id="div-gpt-ad-iwwideskyros" style="" data-slot="/1090388/IWWideSkyROS" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-iwwideskyros');
                });
            </script>
          </div>
  
</div>
        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        
        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        



  
     <h2 class="componentHeader"><a class="componentTitle" href="http://www.indyweek.com/indyweek/CommentArchives">Most Recent Comments</a></h2>
    <div id="MostRecentComments" class="MainSidebar BlogPost ">
      <div class="commentsBody">
    
     
    
      <div class="storyItemTop">
    
      <p>Another disappointment ... the original video game (4 games in 1) did pretty well, but another game that wasn't finished &hellip;</p>
      <p class="commentByline">by <strong>Chromejob</strong> on <a href="http://www.indyweek.com/arts/archives/2010/12/17/the-legacy-of-tron-is-real-looking-back-at-a-ground-breaking-movie">The "legacy" of TRON is real: Looking back at a ground-breaking movie</a> (Arts)</p>
    </div>
    
  
     
    
      <div class="storyItem">
    
      <p>I've been to the last 2 NC ComiCons in Durham. It's a great event, but the panels are kind of &hellip;</p>
      <p class="commentByline">by <strong>Ruby Sinreich</strong> on <a href="http://www.indyweek.com/arts/archives/2017/01/11/nc-comicon-and-oak-city-comicon-consolidate-brands-as-new-competition-from-florida-enters-the-fray">NC Comicon and Oak City Comicon Consolidate Brands as New Competition From Florida Looms</a> (Arts)</p>
    </div>
    
  
     
    
      <div class="storyItem">
    
      <p>Also, don't miss Illogicon this weekend http://illogicon.org/ - it's another great fan event!</p>
      <p class="commentByline">by <strong>Mike S Broder</strong> on <a href="http://www.indyweek.com/arts/archives/2017/01/11/nc-comicon-and-oak-city-comicon-consolidate-brands-as-new-competition-from-florida-enters-the-fray">NC Comicon and Oak City Comicon Consolidate Brands as New Competition From Florida Looms</a> (Arts)</p>
    </div>
    
  
     
    
      <div class="storyItem">
    
      <p>I'm excited for http://raleighsupercon.com, but i mean I'm always excited for NC Comicon too lol! no reason to pick one, &hellip;</p>
      <p class="commentByline">by <strong>Way P Stark</strong> on <a href="http://www.indyweek.com/arts/archives/2017/01/11/nc-comicon-and-oak-city-comicon-consolidate-brands-as-new-competition-from-florida-enters-the-fray">NC Comicon and Oak City Comicon Consolidate Brands as New Competition From Florida Looms</a> (Arts)</p>
    </div>
    
  
     
    
      <div class="storyItem">
    
      <p>I dont know what why all the complaints about the ending. Its not horrible and its the most obvious ending &hellip;</p>
      <p class="commentByline">by <strong>Helena Hayes</strong> on <a href="http://www.indyweek.com/arts/archives/2016/12/21/movie-review-passengers-proves-a-bad-ending-can-ruin-an-otherwise-good-movie">Movie Review: <i>Passengers</i> Proves a Bad Ending Can Ruin an Otherwise Good Movie</a> (Arts)</p>
    </div>
    
  
      </div>
    </div>
    




 
<div id="CommentsTabbed" class="MainSidebar BlogPost ">

  
  


  <h2>Comments</h2>

  <div class="tabs">
    <a href="#" class="stories tabBack">Stories</a>
    <a href="#" class="blogs tabCurrent">Blogs</a>
    <a href="#" class="dining tabBack">Dining</a>
    <a href="http://www.indyweek.com/indyweek/CommentArchives" id="tabs_all" class="all tabBack">All</a>
  </div>
  <div class="clear"><!-- clear --></div>


  
  <div class="commentsBody" style="display:none">
    
      
        <div class="storyItemTop">
      
        <p>Grateful for this piece!</p>
        <p class="commentByline">by <strong>Eric Ginsburg</strong> on <a href="http://www.indyweek.com/indyweek/famed-nigerian-chef-tunde-wey-stirs-up-a-conversation-about-race-and-food-that-was-already-simmering-in-durham/Content?oid=5095847">Famed Nigerian Chef Tunde Wey Stirs Up a Conversation About Race and Food That Was Already Simmering in Durham</a> (Food Feature)</p>
      </div>
    
      
        <div class="storyItem">
      
        <p>I love this piece! Just came back to revisit it Sayaka did such a good job with it. &hellip;</p>
        <p class="commentByline">by <strong>Eric Ginsburg</strong> on <a href="http://www.indyweek.com/indyweek/the-couple-that-keeps-the-triangles-kaitensushior-sushi-conveyor-beltspinning-at-kurama/Content?oid=4984679">The couple that keeps the Triangle's kaitensushi—or sushi conveyor belt—spinning at Kurama</a> (Dish)</p>
      </div>
    
  </div>

  
  <div class="commentsBody" style="">
    
    
      <div class="storyItemTop">
    
        <p>Another disappointment ... the original video game (4 games in 1) did pretty well, but another game that wasn't finished &hellip;</p>
        <p class="commentByline">by <strong>Chromejob</strong> on <a href="http://www.indyweek.com/arts/archives/2010/12/17/the-legacy-of-tron-is-real-looking-back-at-a-ground-breaking-movie">The "legacy" of TRON is real: Looking back at a ground-breaking movie</a> (Arts)</p>
      </div>
    
    
      <div class="storyItem">
    
        <p>I've been to the last 2 NC ComiCons in Durham. It's a great event, but the panels are kind of &hellip;</p>
        <p class="commentByline">by <strong>Ruby Sinreich</strong> on <a href="http://www.indyweek.com/arts/archives/2017/01/11/nc-comicon-and-oak-city-comicon-consolidate-brands-as-new-competition-from-florida-enters-the-fray">NC Comicon and Oak City Comicon Consolidate Brands as New Competition From Florida Looms</a> (Arts)</p>
      </div>
    
  </div>

  
  <div class="commentsBody" style="display:none">
    
    
      <div class="storyItemTop">
    
        <p>Everything very unprofessional. They just want to charge you an "revolutionary fee" with all the service making pressure on you. &hellip;</p>
        <p class="commentByline">by <strong>feullies</strong> on <a href="http://www.indyweek.com/indyweek/blue-note-grill/Location?oid=1483797">Blue Note Grill</a> (Durham County)</p>
      </div>
    
    
      <div class="storyItem">
    
        <p>Simply the best caribbean food in town!</p>
        <p class="commentByline">by <strong>prince</strong> on <a href="http://www.indyweek.com/indyweek/golden-krust-caribbean-grill-and-bakery/Location?oid=1737026">Golden Krust Caribbean Grill & Bakery</a> (Durham County)</p>
      </div>
    
  </div>


  
  

  <script type="text/javascript">
  <!--
    Event.observe(document, "dom:loaded", function() {
      dnSetupTabGroup(
          $$("#CommentsTabbed div.tabs a[href='#']"),
          $$("#CommentsTabbed div.commentsBody"),
          "tabCurrent", "tabBack", 1
      );
    });
  //-->
  </script>
</div>






<div id="MostRead" class="MainSidebar BlogPost ">



  

  
      
  



<h2>Most Read</h2>

  <div class="tabs">
    <a href="#" class="mostread tabCurrent">Most Read</a>
    <a href="#" class="mostshared tabBack">Most Shared</a>
    <a href="#" class="mostdiscussed tabBack">Most Discussed</a>
  </div>

  <div class="clear"><!-- clear --></div>

  
  <div class="commentsBody" style="">
    
        <ol>
      
      
      <li><a href="http://www.indyweek.com/arts/archives/2017/01/27/movie-review-a-dogs-purpose-rolls-over-and-plays-dead-under-its-own-heart-tugging-weight">Movie Review: <i>A Dog's Purpose</i> Rolls Over and Plays Dead Under Its Own Heart-Tugging Weight</a> (Arts)</li>
      
    
      
      <li><a href="http://www.indyweek.com/arts/archives/2017/01/25/unc-chapel-hills-ackland-art-museum-receives-a-major-trove-of-dutch-and-flemish-art">UNC-Chapel Hill's Ackland Art Museum Receives a Major Trove of Dutch and Flemish Art</a> (Arts)</li>
      
    
      
      <li><a href="http://www.indyweek.com/arts/archives/2017/01/20/movie-review-how-m-night-shyamalan-got-his-groove-back-in-split">Movie Review: How M. Night Shyamalan Got His Groove Back in <i>Split</i></a> (Arts)</li>
      
    
        </ol>
      
    <div class="clear"><!-- clear --></div>
  </div>

  
  <div class="commentsBody" style="display:none">
    
        <ol>
      
      
      <li><a href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son">Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son</a> (Arts)</li>
      
    
        </ol>
      
    <div class="clear"><!-- clear --></div>
  </div>

  
  <div class="commentsBody" style="display:none">
    
        <ol>
      
      
      <li><a href="http://www.indyweek.com/arts/archives/2017/01/27/scott-crawford-refused-to-sell-us-a-plate-of-food-at-crawford-and-son">Scott Crawford Refused to Sell Us a Plate of Food at Crawford and Son</a> (Arts)</li>
      
    
        </ol>
      
    <div class="clear"><!-- clear --></div>
  </div>




  

  <script type="text/javascript">
  <!--
    Event.observe(document, "dom:loaded", function() {
      dnSetupTabGroup(
          $$("#MostRead div.tabs a"),
          $$("#MostRead div.commentsBody"),
          "tabCurrent", "tabBack", 0
      );
    });
  //-->
  </script>
</div>


        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      


    <div id="FooterNavigation" class="GlobalFooter BlogPost ">
      <ul>
  
  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/Submit/Page" target="_self">
      
        Submit
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/Staff/Page" target="_self">
      
        Contact
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/advertise-with-us/Content?oid=1947227" target="_self">
      
        Advertise
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/WorkorInternwithUs/Page" target="_self">
      
        Work or Intern
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/Profile/MySettings" target="_self">
      
        Account Settings & Newsletters
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/Awards/Page" target="_self">
      
        Our Awards
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/CodeofEthics/Page" target="_self">
      
        Editorial Code of Ethics
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/advertisingprivacypolicy/Page" target="_self">
      
        Privacy Policy
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/diversions/Section?oid=1179040" target="_self">
      
        Diversions
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.indyweek.com/indyweek/Findapaper/Page" target="_self">
      
        Find a Paper
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
   &copy; 2017
Indy Week &bull; 201 W. Main St., Suite 101, Durham, NC 27701 &bull; phone 919-286-1972 &bull; fax 919-286-4274<br> 
<a href="http://www.indyweek.com/indyweek/Syndication" id="footerFeed">RSS Feeds</a> | Powered by <a href="http://foundation.gyrobase.com/" target="_blank">Foundation</a>
  </p>
</div>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
    _qevents.push( { qacct:"p-6_u_bdFP8Dagg"} );
</script>
<noscript>
<div style="display: none;">
  <img src="//pixel.quantserve.com/pixel/p-6_u_bdFP8Dagg.gif" border="0"
  height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->




<!-- Start Chartbeat Code -->
<script type="text/javascript">
var _sf_async_config={uid:62058,domain:"indyweek.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>

<!-- End Chartbeat Code -->


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708015']);
cX.callQueue.push(['setSiteId', '9222304501162646044']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<!-- Start CrazyEgg Code -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/2332.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End CrazyEgg Code -->


<!-- Start Clicky code -->
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100753982); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100753982ns.gif" /></p></noscript>
<!-- End Clicky code -->


  <img src="/foundation/images/icons/pixel.gif?oid=5102113" alt="" />


      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  <div id="Permabar" class="Closer BlogPost Ad">
  <!-- /1090388/Perma-bar -->
          <div id="div-gpt-ad-perma_bar" style="" data-slot="/1090388/Perma-bar" data-output="asynchronous" data-width="964" data-height="40">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-perma_bar');
                });
            </script>
          </div>
</div>
</div><!-- end gridCloser -->


    </body>
</html>
  


